129
reputation
4

Marjeta

nvidia-settings: X configuration file generated by nvidia-settings

nvidia-settings: version 331.20 (buildd@allspice) Wed Dec 18 09:07:35 UTC 2013

Section "ServerLayout" Identifier "Layout0" Screen 0 "Screen0" 0 0 Screen 1 "Screen1" RightOf "Screen0" InputDevice "Keyboard0" "CoreKeyboard" InputDevice "Mouse0" "CorePointer" Option "Xinerama" "0" EndSection

...

Section "Monitor" # HorizSync source: edid, VertRefresh source: edid Identifier "Monitor0" VendorName "Unknown" ModelName "DELL U2212HM" HorizSync 30.0 - 83.0 VertRefresh 56.0 - 76.0 Option "DPMS" EndSection

Section "Monitor" # HorizSync source: edid, VertRefresh source: edid Identifier "Monitor1" VendorName "Unknown" ModelName "DELL 2009W" HorizSync 30.0 - 83.0 VertRefresh 56.0 - 75.0 Option "DPMS" EndSection

Section "Device" Identifier "Device0" Driver "nvidia" VendorName "NVIDIA Corporation" BoardName "Quadro FX 580" BusID "PCI:3:0:0" EndSection

Section "Device" Identifier "Device1" Driver "nvidia" VendorName "NVIDIA Corporation" BoardName "Quadro FX 580" BusID "PCI:4:0:0" EndSection

Section "Screen" Identifier "Screen0" Device "Device0" Monitor "Monitor0" DefaultDepth 24 Option "Stereo" "0" Option "nvidiaXineramaInfoOrder" "DFP-0" Option "metamodes" "DVI-I-1: nvidia-auto-select +0+161, DP-0: nvidia-auto-select +1920+0 {rotation=left}; DVI-I-1: nvidia-auto-select +0+0; DVI-I-1: 1280x1024 +0+0; DVI-I-1: 1280x1024_60 +0+0; DVI-I-1: 1152x864 +0+0; DVI-I-1: 1024x768 +0+0; DVI-I-1: 1024x768_60 +0+0; DVI-I-1: 800x600 +0+0; DVI-I-1: 800x600_60 +0+0; DVI-I-1: 640x480 +0+0; DVI-I-1: 640x480_60 +0+0; DVI-I-1: nvidia-auto-select +0+0 {viewportin=1680x1050, viewportout=1728x1080+96+0}; DVI-I-1: nvidia-auto-select +0+0 {viewportin=1440x900, viewportout=1728x1080+96+0}; DVI-I-1: nvidia-auto-select +0+0 {viewportin=1366x768, viewportout=1920x1079+0+0}; DVI-I-1: nvidia-auto-select +0+0 {viewportin=1280x800, viewportout=1728x1080+96+0}; DVI-I-1: nvidia-auto-select +0+0 {viewportin=1280x720}" Option "SLI" "Off" Option "MultiGPU" "Off" Option "BaseMosaic" "off" SubSection "Display" Depth 24 EndSubSection EndSection

Section "Screen" Identifier "Screen1" Device "Device1" Monitor "Monitor1" DefaultDepth 24 Option "Stereo" "0" Option "metamodes" "DVI-I-1: nvidia-auto-select +0+0 {rotation=left}, DP-0: nvidia-auto-select +1050+161" Option "SLI" "Off" Option "MultiGPU" "Off" Option "BaseMosaic" "off" SubSection "Display" Depth 24 EndSubSection EndSection

1
answer
1
question
~157
people reached
  • Member for 8 months
  • 2 profile views
  • Last seen Jun 14 at 4:54

Top tags (6)

Score 1
Posts 1
Posts % 50
Score 1
Posts 1
Score 1
Posts 1
Score 0
Posts 1
Score 0
Posts 1
Score 0
Posts 1

Top posts (2) All Questions Answers | Votes Newest

Badges (4)

Gold

Silver

Bronze

4

Rarest