143
reputation
2
12

AbraCadaver

Technologist, beer drinker, etc...

PHP >= 5.5.0 needed for array_column() or use the PHP Implementation of array_column()

1
answer
1
question
~8k
people reached
  • Katy, TX
  • Member for 4 years, 9 months
  • 22 profile views
  • Last seen Oct 14 at 14:25

Top tags (5)

Score 12
Posts 1
Score 12
Posts 1
Score 12
Posts 1
Score 0
Posts 1
Score 0
Posts 1

Top posts (2) All Questions Answers | Votes Newest

Badges (14)

Gold

Silver

2

Rarest

Bronze

12

Rarest